PDA

Ver la Versión Completa : se enciende el testigo de aceite parpadea en rojo



xDanIXPiercinGx
06-08-10, 19:26
Hola, despues de haber tenido el ibiza parado casi un mes -_-', al ir a arrancarlo despues de haberle tenido que cargar la bateria, se me enciende la luz del testigo de aceite en rojo y parpadea, si el coche esta a ralenti no pasa nada, pero cuando pasa de las 2000vueltas o asi salta eso... el coche lo aparque con 0 problemas y fallos, porque puede ser esto?? asi de repente :-s.
Y alguna solucion?
Am tambien le e mirado el aceite y esta correcto. Un saludo

Pd: es un 130tdi sport del 03

Patrone
06-08-10, 19:41
Seguramente sea la presión del aceite.

Un saludo, Patrone.

xDanIXPiercinGx
06-08-10, 20:11
y eso como se puede solucionar?? y a podido ser por star parado?? Nose si sirve de algo aparte de para el turbo, pero antes de apagar el coche siempre espero 10 minutos.

ivy_madrid
06-08-10, 20:39
mira a ver si tienes bajo el nivel de aceite que es posible que sea eso ;)

Un saludo

Patrone
06-08-10, 20:53
y eso como se puede solucionar?? y a podido ser por star parado?? Nose si sirve de algo aparte de para el turbo, pero antes de apagar el coche siempre espero 10 minutos.

Pues no lo sé. Si dices que el nivel está bien, puede ser la presión, tal vez la bomba no aporte el caudal suficiente por algún motivo o haya alguna fuga y no pueda coger presión, aunque esto quedaría descartado porque dices que el nivel es correcto...

PD: Esperar diez minutos para apagar el motor es una locura, con un par de minutos es suficiente (si has estado exigiéndole mucho al coche pues no está de menos esperar un poco más)


mira a ver si tienes bajo el nivel de aceite que es posible que sea eso ;)

Un saludo

Yo dije que puede ser la presión de aceite porque el nivel dice que lo ha mirado y está correcto.

Un saludo, Patrone.

ivy_madrid
06-08-10, 21:00
Yo dije que puede ser la presión de aceite porque el nivel dice que lo ha mirado y está correcto.

Un saludo, Patrone.

Ya ya lo he visto,no me habia dado cuenta,esto de leer a toda maquina jajajaja no se me ocurre otra cosa por la que salte ese testigo... a no ser que el sensor que mida el nivel este tocado que no lo se,pero vamos me pareceria raro no? has mirado el aceite con el coche frio y en un sitio llano???

Patrone
06-08-10, 21:18
Antes de nada habrá que repasar la teoría, que yo no lo tengo muy claro. A ver si alguien me corrige o me da la razón.

Creo que lo que ese sensor mide es la presión del aceite.

Al medir la presión, indirectamente también mide el nivel, ya que si hay poco nivel habrá una presión insuficiente (y si hay mucho aceite habrá sobrepresión) con lo que el testigo se encenderá.

De ser esto cierto, tenemos estas posibilidades:

-Tienes poco aceite en el cárter, con lo que el caudal es insuficiente y con ello la presión. Queda descartado porque lo has comprobado.

-Tienes mucho aceite en el cárter y el exceso provoca una sobrepresión en el circutio (probable ya que se enciende al pasar de 2.000 RPM cuando el caudal que entrega la bomba es mayor). Revisa bien el nivel, si como dices no es bajo, tal vez sea alto.

-La bomba no trabaja correctamente. Por algún motivo la bomba no entrega el caudal correcto y no funciona a pleno rendimiento, con lo que habrá poca presión.

-Hay un atasco en el circuito. Puede que el circuito esté atascado por alguna viruta o suciedad que lo tapone, con lo que aumentaría la presión en este.

-Has usado un aceite incorrecto. Tal vez hayas usado un aceite que no es el idóneo y se licue demasiado con el calor estival. Al ser más líquido, habrá menos presión en el circuito.

-El sensor está estropeado. Lo dudo bastante, pero también cabe esa posibilidad.

Y ahora no se me ocurre nada más...

Un saludo, Patrone.

xDanIXPiercinGx
07-08-10, 10:38
Hola chicos, gracias por las respuestas, os cuento, el aceite que uso es mobil 1 5-50 por lo de la repro, de ahi que espere 10 minutos. El coche cuando lo deje la ultima vez estaba perfecto, a sido al arrancarlo despues de 1 mes y sin bateria, le cambie los filtros y aceite hace 5 o 6 mil kilometros, y se enciende el piloto en cuanto le pasas, da igual que este frio que caliente :s, ayer di una vuelta ala manzana sin llegar alas 2000 revoluciones y no saltó... esto es muuuy raro. Estoy teniendo problemas con el cuadro, ya que se jodio lo del inmobilizador... asique puede ser lo de el sensor ese alomejor ya que todo lo electrico es una movida, ahora falta ir descartando... muchas gracias por las ideas. Un saludo.

Patrone
07-08-10, 11:44
Dices que tienes un Sport 130 TDI verdad? es el del cuadro con seis relojes y hasta donde yo se esos cuadros daban bastantes problemas, de ahí que se dejasen de montar...

Si has tenido problemas con él no se puede descartar un posible fallo del cuadro.

Alomejor si le pasas el Vag Com te saca algún fallo.

PD: Sigo pensando que diez minutos es un castigo cada vez que coges el coche.

Un saludo, Patrone.

xDanIXPiercinGx
07-08-10, 12:17
sí, es ese mi cuadro, muy bonito pero falla mas que una escopeta de feria, hare lo que me dices y lo llevare a que le metan el vag

Patrone
07-08-10, 12:25
Pues ese cuadro es una pasada, a mi me gustaría ponérselo a mi coche, pero claro, entre que no se encuentran y entre que fallan... pero esque es tan bonito el condenado.

Mantennos informados del asunto, a ver si hay suerte y se puede borrar el fallo.

Un saludo, Patrone.

navata
08-08-10, 14:51
Yo tengo el tdi 100cv con repro upsolute y no espero nada, lo enciendo y arranco, y llevo el mismo aceite que me recomentadon en la fabrica el repsol 50501 y la verdad es que 0 problemas y ya llevo 135.000km y le hice la repro a los 75.000km.
Creo que podria ser problema de la viscosidad del aceite, intenta hacer un cambio de aceite a ver si te desaparece el problema.

Tapacubos
09-08-10, 01:52
Yo tube el mismo problema que tu,descubrí que era por el cable que va al sensor del cárter,estaba suelto,no del todo,pero lo suficiente para que no llegara la señal,revisalo para descartar esa posibilidad

Patrone
12-08-10, 01:55
Haz caso a Tapacubos y coméntanos cómo ha quedado la cosa!

Un saludo, Patrone.